Bị Báo Lỗi Server Khi Sửa Lại Nội Dung

Thảo luận trong 'Cần hỗ trợ từ BQT' bởi Man_hn, 26/11/2018.

  1. Man_hn

    Man_hn Bắt đầu nổi tiếng

    Tham gia:
    3/12/2011
    Bài viết:
    3,006
    Đã được thích:
    248
    Điểm thành tích:
    203
    Nhờ Mod và admin giúp em với ạ, ko hiểu sao 5 hôm nay em ko thể sửa bài trên topic đã tạo, cứ báo lỗi server, những topic tạo lâu rồi các đây vài tháng/ 1 năm thì vẫn sửa dc ạ, chỉ có các topic mới lập 1 vài tháng trở lại thì bị vậy, kể cả em lập topic mới cũng vẫn ko thể sửa dc nội dung.

    Em chưa rõ lý do ra sao, Mod chỉ giúp em ạ!

    Em cám ơn!!!!11
     

    Xem thêm các chủ đề tạo bởi Man_hn
    Đang tải...


  2. support4

    support4 Administrator Staff Member

    Tham gia:
    13/8/2009
    Bài viết:
    3,317
    Đã được thích:
    514
    Điểm thành tích:
    773
    Bạn vui lòng chụp lại ảnh màn hình báo lỗi để BQT có thể hỗ trợ.
     
  3. Man_hn

    Man_hn Bắt đầu nổi tiếng

    Tham gia:
    3/12/2011
    Bài viết:
    3,006
    Đã được thích:
    248
    Điểm thành tích:
    203
    Dạ đây ạ, làm ơn xem giúp em!
    [​IMG]
     
  4. support4

    support4 Administrator Staff Member

    Tham gia:
    13/8/2009
    Bài viết:
    3,317
    Đã được thích:
    514
    Điểm thành tích:
    773
    Chào bạn,
    BQT đã kiểm tra trên hệ thống thì không phát hiện lỗi, kiếm tra với các user khác cũng bình thường. Bạn kiểm tra lại với 1 bài bạn tạo mới hoàn toàn xem.
     
  5. muathu_hn

    muathu_hn Thành viên rất tích cực

    Tham gia:
    4/11/2008
    Bài viết:
    1,606
    Đã được thích:
    269
    Điểm thành tích:
    123
    Mấy hôm trước mình cũng bị tình trạng này.
    Giờ thì chỉ sửa được text mà không xóa được ảnh đã đăng Mod ơi
     
  6. support4

    support4 Administrator Staff Member

    Tham gia:
    13/8/2009
    Bài viết:
    3,317
    Đã được thích:
    514
    Điểm thành tích:
    773
    Tức là khi bạn xóa ảnh thì báo lỗi server?
     
  7. muathu_hn

    muathu_hn Thành viên rất tích cực

    Tham gia:
    4/11/2008
    Bài viết:
    1,606
    Đã được thích:
    269
    Điểm thành tích:
    123
    Không phải Mod ơi, cái lỗi Server thì chỉ bị mấy hôm trước thôi, sau đó hết lỗi Server thì chỉ sửa text được.
    Hiện bị lỗi không xóa được ảnh cơ. Mình vào Sửa bài post rồi bấm vào ảnh cần xóa, nó hiện ra như này:

    [​IMG]

    Mình click vào dấu x thì ảnh được làm mờ như này:

    [​IMG]

    sau đó bấm Lưu thay đổi thì lập tức quay trở lại bài post & ảnh vẫn còn nguyên.
    Liệu có phải làm sai không Mod?
    Cảm ơn Mod!
     
    Sửa lần cuối: 16/1/2019 lúc 9:03 AM
  8. support4

    support4 Administrator Staff Member

    Tham gia:
    13/8/2009
    Bài viết:
    3,317
    Đã được thích:
    514
    Điểm thành tích:
    773
    Khi bạn click vào ảnh thì là bạn đang thực hiện việc thay ảnh hoặc sửa lại đường link. Để xóa bạn chỉ cần xóa như bạn xóa text thôi (dùng phím delete hoặc backspace)
     
  9. muathu_hn

    muathu_hn Thành viên rất tích cực

    Tham gia:
    4/11/2008
    Bài viết:
    1,606
    Đã được thích:
    269
    Điểm thành tích:
    123
    Cảm ơn Mod, mình đã xóa được rồi (click vào ảnh- click dấu x - sau đó delete rồi mới lưu thay đổi)
     

Chia sẻ trang này